Meltdown et Spectre

meltdown-spectreCes failles de sécurité Meltdown et Spectre permettent de lire la mémoire système, ce qui peut donner accès à des informations sensibles, telles que des mots de passe, des clés de chiffrement ou des informations sensibles des applications et programmes.

On apprend que AMD, ARM et Intel sont touchés par la faille. Ce n’est pas seulement le noyau Linux qui doit être mis à jour (version 4.15) mais aussi tous les OS : Windows, Mac OS, mais aussi Android

Laisser un commentaire

MARS TRIP |
voyage sur mars |
ITBAD-NEWS |
Unblog.fr | Créer un blog | Annuaire | Signaler un abus | FLE & TICE
| Expertisebatiment
| FOFANA DÉPANNAGE & ASS...